Bienvenue sur RAV4TEAM.COM
Dernière visite le Nous sommes le 23 Juil 2018 11:43

Heures au format UTC + 2 heures

X



RĂ©pondre au sujet  [ 36 messages ]  Aller Ă  la page PrĂ©cĂ©dente  1, 2, 3, 4, 5  Suivante
Auteur Message
 Sujet du message: Re: sonde lambda erreur P0141
MessagePostĂ©: 28 Jan 2017 19:42 

Inscription: 15 Jan 2016 22:18
Messages: 230
Localisation: Bordeaux
Bonsoir,
la sonde neuve est montée, pas de difficulté avec une bonne clé à œil de 22.
Mais l'erreur P0141 revient toujours, après effacement du défaut !?

Faut il faire autre chose ou attendre ?

Résistance mesurée à 5 ohms, elle est donc OK !

Pour info. je n'ai pas débranché la batterie, faut il le faire ?
la laisser débranchée combien de temps ?

Bizarre !

A suivre !

_________________
RAV4.2 VVTI 150 3 portes BM


Haut
Hors ligne Profil  
 
 Sujet du message: Re: sonde lambda erreur P0141
MessagePostĂ©: 30 Jan 2017 19:36 

Inscription: 15 Jan 2016 22:18
Messages: 230
Localisation: Bordeaux
Bonsoir,
j'ai débranché la batterie 20 minutes ce soir.
rebranchée, démarré la voiture, le voyant se rallume en quelques secondes !

je repasserai Ă  la valise plus tard !

Sonde générique non compatible ???

A+ !

_________________
RAV4.2 VVTI 150 3 portes BM


Haut
Hors ligne Profil  
 
 Sujet du message: Re: sonde lambda erreur P0141
MessagePostĂ©: 30 Jan 2017 21:46 
Avatar de l’utilisateur

Inscription: 10 FĂ©v 2016 22:36
Messages: 715
Localisation: Sur la planete
Bonsoir, jmb33

Le fichier étant confidentiel, je suis désolé de le mettre en MP, par contre suite à ce diag,
peux tu nous tenir informés.

Cordialement

Altec

Edit: oups

j'oublie le principal avant le document pour le diag :roll: c'est ma tournée :betm13: :betm13:

Les valeurs de résistance pour les sondes

Image

_________________
Il n'y a pas de problème qu'une absence de solution ne finisse par résoudre.

Image

Tous les blancs ont une montre, mais ils n'ont jamais le temps.


Haut
Hors ligne Profil  
 
 Sujet du message: Re: sonde lambda erreur P0141
MessagePostĂ©: 30 Jan 2017 22:55 

Inscription: 15 Jan 2016 22:18
Messages: 230
Localisation: Bordeaux
Bonsoir,
a froid, les 3 sondes d'origine ont 2 ohms, la neuve a 5 ohms !!??

A + !

_________________
RAV4.2 VVTI 150 3 portes BM


Haut
Hors ligne Profil  
 
 Sujet du message: Re: sonde lambda erreur P0141
MessagePostĂ©: 01 FĂ©v 2017 18:27 
Avatar de l’utilisateur

Inscription: 10 FĂ©v 2016 22:36
Messages: 715
Localisation: Sur la planete
Bonjour, jmb33

Perso je ferai un leurre,

Débranche les câbles de la résistance de la sonde neuve, il doit bien y avoir un marchand de composant près de chez toi :shock:

Achète une résistance de 2Ω en 2 watt, installe la, et simplement après avoir mis le contact, essai d’effacer l'erreur.
Pense a laisser brancher les câbles de gestion.( les 2 autres fils)

je ne te dit pas de me tenir au parfum :lol: je pense que tu vas le faire 8)

Cordialement
Altec

_________________
Il n'y a pas de problème qu'une absence de solution ne finisse par résoudre.

Image

Tous les blancs ont une montre, mais ils n'ont jamais le temps.


Haut
Hors ligne Profil  
 
 Sujet du message: Re: sonde lambda erreur P0141
MessagePostĂ©: 01 FĂ©v 2017 22:51 

Inscription: 15 Jan 2016 22:18
Messages: 230
Localisation: Bordeaux
Bonsoir,
il faut que je trouve la résistance dont tu parles, ça sera un bon test.
j'attend aussi des nouvelles du vendeur !

peut ouvrir une vielle sonde lambda pour voir dedans ?

A+ !

_________________
RAV4.2 VVTI 150 3 portes BM


Haut
Hors ligne Profil  
 
 Sujet du message: Re: sonde lambda erreur P0141
MessagePostĂ©: 03 FĂ©v 2017 16:45 

Inscription: 15 Jan 2016 22:18
Messages: 230
Localisation: Bordeaux
Bonjour,
j'ai des nouvelles du vendeur de sonde:
il y aurait une adaptation !?
comme le RAV4 ne fait que 4 kms matin et soir, faut il essayer un trajet plus long pour améliorer la chose ?
il me semble avoir lu ici, quelqu'un qui avait un voyant allumé après changement de sonde, qui s'est éteint après 100 kms ... possible ??

je n'ai pas encore fait le test des 100s, 40km/h sur 20s .... !

A suivre !

_________________
RAV4.2 VVTI 150 3 portes BM


Haut
Hors ligne Profil  
 
 Sujet du message: Re: sonde lambda erreur P0141
MessagePostĂ©: 10 FĂ©v 2017 11:36 

Inscription: 15 Jan 2016 22:18
Messages: 230
Localisation: Bordeaux
Bonjour Ă  Tous,
Je viens de commander une vraie sonde Denso DOX-0109, j'attends la livraison !

A suivre !

_________________
RAV4.2 VVTI 150 3 portes BM


Haut
Hors ligne Profil  
 
  BBB
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 36 messages ]  Aller Ă  la page PrĂ©cĂ©dente  1, 2, 3, 4, 5  Suivante

Heures au format UTC + 2 heures


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités


Partenaires

pub

Retrouvez toutes les revues techniques du Toyota RAV4


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  

   
 

 

Copyright rav4team.com © 2004-2016 - Powered by phpBB © phpBB Group
rav4team recommande estelleblogmode look, tendances, shopping, fashion, blog mode , vintage

kambouis.com
Kambouis, un nouveau blog Automobile et Lifestyle à destination des hommes. Au menu des essais automobiles, du style (mode, fashion), du Hi-Tech (tests smartphone, Hifi, Home-cinéma), des voyages et du lifestyle. Bref un blog homme simple et efficace utilisant les dernères technologes du web.

C-HRTEAM.com
Le nouveau SUV C-HR, le crossover de TOYOTA possède désormais sa communauté. Le forum TOYOTA C-HR intègre toutes les actualités du Crossover : entretien et mecanique, motorisations, équipements, galerie photos....