Bienvenue sur RAV4TEAM.COM
Dernière visite le Nous sommes le 24 Sep 2018 4:05

Heures au format UTC + 2 heures

X



RĂ©pondre au sujet  [ 12 messages ]  Aller Ă  la page 1, 2  Suivante
Auteur Message
 Sujet du message: Voyant dĂ©faut qui ne s'allume pas
MessagePostĂ©: 01 Mai 2017 19:38 

Inscription: 01 Avr 2013 17:03
Messages: 11
Bonjour Ă  tous
Voila mon problème : le voyant défaut moteur (moteur jaune orangé) ne s'allume pas sur mon RAV4 Essence VVTI GX de 2003 (tant mieux allez vous me dire) mais maintenant le contrôle technique vérifie l’allumage de ce voyant lors du branchement d'une valise de contrôle sur la prise diagnostic OBDII et ce défaut recale le véhicule au CT !
J'ai bien sûr vérifié l’état du voyant et c'est une LED soudée sur le circuit imprimé du compteur (j'ai démonté et c'est inaccessible) . L'agent Toyota de ma commune a passé un coup de valise (gratuitement, si si ça existe des mécanos sympas) et il ne trouve aucun problème .

Est il possible que ce voyant soit désactivé au niveau de l’électronique embarquée du véhicule ?
Je suis bien embêté car il va falloir que j'aille dans une grosse concession équipée du matériel adéquat, et la je vais pleurer pour la facture !!!!! (je les ai appelé , pour eux c'est remplacement de la carte compteur, calculateur etc ... en gros le prix du véhicule)
J’espère avoir été clair dans mes explications, d'avance merci .


Haut
Hors ligne Profil  
 
 Sujet du message: Re: Voyant dĂ©faut qui ne s'allume pas
MessagePostĂ©: 02 Mai 2017 21:02 
Avatar de l’utilisateur

Inscription: 10 FĂ©v 2016 22:36
Messages: 718
Localisation: Sur la planete
Bonsoir, jiem_er

jiem_er a Ă©crit:
Est il possible que ce voyant soit désactivé au niveau de l’électronique embarquée du véhicule ?


Non il n'y à pas de désactivation possible.


jiem_er a Ă©crit:
(je les ai appelé , pour eux c'est remplacement de la carte compteur, calculateur etc ... en gros le prix du véhicule)


Diagnostic rapide par téléphone :? :shock: :lol:

Sinon si tu le désire, donne moi par MP ton VIN que je puisse contrôler sur le schéma électrique.

Cordialement

Altec

_________________
Il n'y a pas de problème qu'une absence de solution ne finisse par résoudre.

Image

Tous les blancs ont une montre, mais ils n'ont jamais le temps.


Haut
Hors ligne Profil  
 
 Sujet du message: Re: Voyant dĂ©faut qui ne s'allume pas
MessagePostĂ©: 03 Mai 2017 8:53 

Inscription: 01 Avr 2013 17:03
Messages: 11
Merci pour ta réponse rapide
Au risque de paraitre inculte c'est quoi MP et VIN ?

Cordialement JM


Haut
Hors ligne Profil  
 
 Sujet du message: Re: Voyant dĂ©faut qui ne s'allume pas
MessagePostĂ©: 03 Mai 2017 8:56 

Inscription: 01 Avr 2013 17:03
Messages: 11
Oups !
J'ai trouvé (merci google)
Je t'envoie ça
Merci


Haut
Hors ligne Profil  
 
 Sujet du message: Re: Voyant dĂ©faut qui ne s'allume pas
MessagePostĂ©: 03 Mai 2017 14:12 
Avatar de l’utilisateur

Inscription: 10 FĂ©v 2016 22:36
Messages: 718
Localisation: Sur la planete
Bonjour, jiem_er

Un schéma électrique suffira ?

_________________
Il n'y a pas de problème qu'une absence de solution ne finisse par résoudre.

Image

Tous les blancs ont une montre, mais ils n'ont jamais le temps.


Haut
Hors ligne Profil  
 
 Sujet du message: Re: Voyant dĂ©faut qui ne s'allume pas
MessagePostĂ©: 03 Mai 2017 15:30 

Inscription: 01 Avr 2013 17:03
Messages: 11
Oui je devrais pouvoir me débrouiller avec ça ,


Haut
Hors ligne Profil  
 
 Sujet du message: Re: Voyant dĂ©faut qui ne s'allume pas
MessagePostĂ©: 03 Mai 2017 17:17 
Avatar de l’utilisateur

Inscription: 10 FĂ©v 2016 22:36
Messages: 718
Localisation: Sur la planete
voici le lien
http://www.filefactory.com/file/4qaotvsxbjav/combin%C3%A91.pdf

tu remarqueras qu'il y a un fusible de 10A en protection de l'alimentation de la led.

Cordialement
Altec

_________________
Il n'y a pas de problème qu'une absence de solution ne finisse par résoudre.

Image

Tous les blancs ont une montre, mais ils n'ont jamais le temps.


Haut
Hors ligne Profil  
 
 Sujet du message: Re: Voyant dĂ©faut qui ne s'allume pas
MessagePostĂ©: 03 Mai 2017 21:12 

Inscription: 01 Avr 2013 17:03
Messages: 11
Merci beaucoup , effectivement il y a ce fusible IG2 (que je ne trouve pas) de 10A qui est allimenté par les contacts ignition SW (le contact de démarrage si mon anglais est correct) , J'avais testé les fusibles dans le boitier relais mais à priori il y en aurait aussi au niveau de la connexion + de la batterie (un boitier plastique noir) Je vais regarder ça ce WE et je te tiens au courant de l'évolution du dépannage .

Encore merci
JM


Haut
Hors ligne Profil  
 
  BBB
Afficher les messages postĂ©s depuis:  Trier par  
Poster un nouveau sujet RĂ©pondre au sujet  [ 12 messages ]  Aller Ă  la page 1, 2  Suivante

Heures au format UTC + 2 heures


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Partenaires

pub

Retrouvez toutes les revues techniques du Toyota RAV4


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas Ă©diter vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller Ă :  

   
 

 

Copyright rav4team.com © 2004-2016 - Powered by phpBB © phpBB Group - Changement Consentement publicitaire

rav4team recommande estelleblogmode look, tendances, shopping, fashion, blog mode , vintage

kambouis.com
Kambouis, un nouveau blog Automobile et Lifestyle à destination des hommes. Au menu des essais automobiles, du style (mode, fashion), du Hi-Tech (tests smartphone, Hifi, Home-cinéma), des voyages et du lifestyle. Bref un blog homme simple et efficace utilisant les dernères technologes du web.

C-HRTEAM.com
Le nouveau SUV C-HR, le crossover de TOYOTA possède désormais sa communauté. Le forum TOYOTA C-HR intègre toutes les actualités du Crossover : entretien et mecanique, motorisations, équipements, galerie photos....